View full version: Installation issues
  1. Finally trying 8.10
  2. combination of x-10 and Z-wave
  3. Web Admin Slow Responsiveness
  4. SHutdown not an option in KDE
  5. problem update linuxmce
  6. webamin help - support pages missing
  7. [SOLVED] Installed Beta2, but now no Autogenerated Media Scenarios
  8. Dvd Install Black Screen with GMA3100 8.10
  9. MythTV - No UPnP backends found
  10. MythTV - Migrate database and content from Mythbuntu to LMCE
  11. NVIDA H264 Codec
  12. Question about AV devices
  13. DVI problems on core installation
  14. Linux MCE wont go back to Ubuntu desktop
  15. Linuxmce-810 64 bit support question
  16. can we stream movies to the internet using VLC
  17. Will WiFi as Second NIC Work? (see 2nd post)
  18. 1080p, other resolutions and HDMI output stopped working
  19. Version for NVIDIA packages
  20. 810 Trouble adding drives to RAID
  21. Setup
  22. ASUS P5N7A-VM - Install Issues BusyBox Prompt
  23. black screen with cursor after avwizard
  24. [SOLVED] Linksys SPA-3102 Logging.
  25. SOLVED: no "MythTV Setup" option in Computing on Oribter
  26. [SOLVED] PSTN - Linksys-3102 Configuration problem.
  27. Hybrid is only booting into Orbiter
  28. very basic hard drive question
  29. Delayed detection of plug and play devices
  30. Unable to seek on /dev/sda
  31. [SOLVED] DHCP question about fixed addresses.
  32. Bug? Windows Orbiter
  33. 810 beta2 net install linuxmce does not see media drive
  34. reinstall Q
  35. Second Tuner Installation - Cant see the new tuner in Myth Setup
  36. Endless reboots 8.10 network install
  37. About to give up... alternative install routes??
  38. Failed to setup X
  39. [SOLVED] Problem with Windows CE Orbiter
  40. [SOLVED] no picture in vdr after first install
  41. Help a noob out
  42. mount call failed: 13
  43. [SOLVED]810 b2 install - no menu items?
  44. 2 Problems after 810B2 update from 2/23/2010
  45. New LinuxMCE Home Setup – Guidance and Advice Needed
  46. MythTV not working on MD
  47. [AVWizard] After install, reboot and Black screen, NO beeps !!
  48. 710 Installation hangs on athpci
  49. Update Fails on (sudo apt-get update)
  50. Windows Mobile 2005 Orbiter - can't pair and download Orbiter.CAB