View full version: Installation issues
  1. Orbiter cannot register with router.
  2. after installation end reboot i am in cimmand line
  3. Anyone using a dvi monitor as a display?
  4. Problem with follow me - Xine and Mplayer video problem.
  5. Diskless MD - Xine not playing - Any advice?
  6. hauupage nova td 500 issues
  7. How to control Enocean Actors?
  8. Help with 810 b
  9. READ FIRST if problems with install of snapshot 13-Apr-2010 and 15-Apr-2010
  10. Failing Nvidia Drivers
  11. MD Setup NVIDIA Driver Issues
  12. Alarm Panel Intergration
  13. [SOLVED] current apt-get update & apt-get-upgrade breaks 810 b2
  14. MD myth setup and dvi monitor (half solved)
  15. Linuxmce and windows
  16. DVD new install 810 b2
  17. RS-232 devices not working
  18. cant create an MD after latest update
  19. UPDATE removed my IR Devices.
  20. Analogue phone call box + ATA for doorbell solution?
  21. [Partially SOLVED] Question about Linksys PAP2T-NA with 2 extensions.
  22. video problems
  23. LinuxMCE+DSC 5589?
  24. New Foxtel IQ2 template issue
  25. LAN media on server
  26. 0810 installation script seems broken
  27. DVD install.......SOLVED
  28. Main screen on Media Director flickering badly
  29. Compatible Outdoor Dome IP Camera
  30. Kubuntu 8.10 gone?
  31. Canot connect to X server
  32. Create Raid Issues
  33. Zwave Help
  34. LIRC; serial receiver, button codes
  35. Installing Ocelot
  36. Initial create of diskless md
  37. Ubuntu 8.10 reaches end-of-life on April 30, 2010
  38. Installiing second ethernet card?
  39. Bypass AV Wizard?
  40. PXE Primary Installation
  41. QWERTY buttons
  42. Quirks with 0810 beta2 DVD install?
  43. Speakers Amp + Bluetooth Headset for Phone
  44. AVWizard not working
  45. ZWave: downloading config from ZTH200 to ZCU010 failed on 8.10B2
  46. selecting the correct DSP mode for given source.
  47. Starting over. Again.
  48. Pronto Codeset for IR devices
  49. Finally trying 8.10
  50. combination of x-10 and Z-wave