View full version: Installation issues
  1. failed RAID1
  2. Horizontal Blinds Motor and X-10 - Cheapest method?
  3. 0810 64 bit support
  4. newbie wireless help
  5. Can no longer see media tomb on network (Solved)
  6. 0710 - Core as gateway for internet access
  7. apt-get update -> "Hash Sum mismatch"
  8. Lets fix "I detected a new plug and play device: DCS-5300(D-LINK / IP CAMERAS
  9. Problem on latest snapshot vdpau
  10. will not install correctly at all, now doing my 17th install
  11. Myth .23 tip (latest snapshot install)
  12. Tira 2 installation problems.
  13. Media Director lost Media Drives after Update - Core/Hybrid Sees/Plays Them OK
  14. Security - speak to the house not working.
  15. Installation problems, nothing boots up
  16. Problem to use Zotac GT 220 PCI-e in 0810
  17. [Solved] internal network ETH0:1 ?
  18. Not able to switch back to LinuxMCE after been using KDE desktop!!
  19. Differences in info displayed on onscreen orbiter and web orbiter
  20. VideoLan_PlugIn.so - where to find?
  21. USB Ethernet Adapter.
  22. No AVWizard
  23. MediaGate products as MD's
  24. Mythtv with DVB-T card on MD not working
  25. few issues...
  26. Mythtv with HDPVR on Core/Hybrid works, but not with HDPVR on MD
  27. Advice For Newbie.
  28. PXE boot VirtualBox 3.1.6
  29. Setting up shepherd for Australian grabber [SOLVED]
  30. console-kit-daemonhigh cpu usage
  31. Orbiter phone not setting up sip account correctly in 8.10?
  32. How to install?
  33. ./mce-install.sh appears to have broken links how can I edit?
  34. EPG and Mythtv startup
  35. Networking issues
  36. Problems with integrated GF 8300, 0810 and nvidia drivers
  37. Snapshot DVD or Network Install? Snapshots broken?
  38. 810 installation hangs when detecting file systems at 15%
  39. IBM/Lenovo T60 Trackpad Issue
  40. Eth1 only[solved]
  41. Can Someone Confirm their Degree of Success with ZWave or Insteon Thermostats?
  42. 810 b2 install help...[solved]
  43. Wiki Needs Correction - LinuxMCE DVD Install for 0810
  44. Orbiter cannot register with router.
  45. after installation end reboot i am in cimmand line
  46. Anyone using a dvi monitor as a display?
  47. Problem with follow me - Xine and Mplayer video problem.
  48. Diskless MD - Xine not playing - Any advice?
  49. hauupage nova td 500 issues
  50. How to control Enocean Actors?