View full version: Installation issues
  1. Bypass AV Wizard?
  2. PXE Primary Installation
  3. QWERTY buttons
  4. Quirks with 0810 beta2 DVD install?
  5. Speakers Amp + Bluetooth Headset for Phone
  6. AVWizard not working
  7. ZWave: downloading config from ZTH200 to ZCU010 failed on 8.10B2
  8. selecting the correct DSP mode for given source.
  9. Starting over. Again.
  10. Pronto Codeset for IR devices
  11. Finally trying 8.10
  12. combination of x-10 and Z-wave
  13. Web Admin Slow Responsiveness
  14. SHutdown not an option in KDE
  15. problem update linuxmce
  16. webamin help - support pages missing
  17. [SOLVED] Installed Beta2, but now no Autogenerated Media Scenarios
  18. Dvd Install Black Screen with GMA3100 8.10
  19. MythTV - No UPnP backends found
  20. MythTV - Migrate database and content from Mythbuntu to LMCE
  21. NVIDA H264 Codec
  22. Question about AV devices
  23. DVI problems on core installation
  24. Linux MCE wont go back to Ubuntu desktop
  25. Linuxmce-810 64 bit support question
  26. can we stream movies to the internet using VLC
  27. Will WiFi as Second NIC Work? (see 2nd post)
  28. 1080p, other resolutions and HDMI output stopped working
  29. Version for NVIDIA packages
  30. 810 Trouble adding drives to RAID
  31. Setup
  32. ASUS P5N7A-VM - Install Issues BusyBox Prompt
  33. black screen with cursor after avwizard
  34. [SOLVED] Linksys SPA-3102 Logging.
  35. SOLVED: no "MythTV Setup" option in Computing on Oribter
  36. [SOLVED] PSTN - Linksys-3102 Configuration problem.
  37. Hybrid is only booting into Orbiter
  38. very basic hard drive question
  39. Delayed detection of plug and play devices
  40. Unable to seek on /dev/sda
  41. [SOLVED] DHCP question about fixed addresses.
  42. Bug? Windows Orbiter
  43. 810 beta2 net install linuxmce does not see media drive
  44. reinstall Q
  45. Second Tuner Installation - Cant see the new tuner in Myth Setup
  46. Endless reboots 8.10 network install
  47. About to give up... alternative install routes??
  48. Failed to setup X
  49. [SOLVED] Problem with Windows CE Orbiter
  50. [SOLVED] no picture in vdr after first install