View full version: Installation issues
  1. Volume levels drop on MD
  2. Remotes behaving badly.
  3. Owncloud loses LMCE configuration.
  4. Any idea why Jun 30 2015 builds are small - size wise?
  5. 1004 net install slimdevices lookup failure [solved]
  6. Delayed events not working
  7. Snapshot 20150605000230777
  8. Hauppauge Colossus PCIE
  9. [SOLVED] SIP Phones with 14.04
  10. Cannot access shares after update 30777
  11. update 30718 throws errors
  12. LinuxMCE 14.04 on ESXi?
  13. LMCE google chrome and netflix - SOLVED!
  14. recent 12.04 install
  15. Snapshot 1404 - 20150428031230640
  16. can't update & upgrade
  17. MD config, webadmin, selecting video card to Geforce or TNT2, still needed?
  18. 12.04: invoke-rc.d broken on MDs?
  19. asterisk, Ticket 2263
  20. eibd/knx in 14.04
  21. PXE-E32: TFTP open timeout
  22. http://deb.linuxmce.org 404 error
  23. latest update problem
  24. LMCE-1404 20150308181930157 reboot loop
  25. deb not reachable on Friday, 27th of March CET
  26. Pluto-vdr
  27. CuBox-i from SolidRun
  28. Dependancy issues running Diskless_CreateTBZ.sh
  29. Problem with Kernel upgrade
  30. No incoming phone calls?
  31. 12.04 install report
  32. 14.04 install story ( close)
  33. NAS recognized and added but no meddia addded
  34. Installing LinuxMCE - server/ VirtualBox, median directors, etc.
  35. Installing 12.04
  36. Intel NUC D54250WY problem
  37. 12.04 Client Machines Can't Browse Some Websites
  38. can't run 12.04 [solved]
  39. HDMI Audio AC3 Problem
  40. Where do I find 'Sound Preferences'?
  41. Qorbiter creates a lot of Generic Proxy Orbiter?
  42. Installing LinuxMCE on server - installer issues, networking, video playback...
  43. Installing 12.04 from USB stick
  44. [SOLVED] 12.04 Aeon Z-Stick 2 - No Communication with Controller?
  45. video stops playing
  46. 12.04 multichannel sound card with squeezeslave
  47. Fibaro Dimmer Module - FGD-211 - Dianemo
  48. 12.04 August 16 29241 notes
  49. 1204 MythTV - Can't Configure HDHomerun
  50. [Resolved] 12.04 - firewall issues?