View full version: Installation issues
  1. 14.04 No sound over HDMI
  2. What I got working in 14.04
  3. Not able to add a rule in Firewall (kubuntu 14.04)
  4. [SOLVED]14.04 MythTV problems,All Tuners busy
  5. Shutdown problem
  6. [SOLVED] 12.04 Aeon Z-stick (Zwave) is not detected by PnP
  7. net install of 14.04 is currently broken[solved]
  8. LMCE-1404 20151215202231755-amd64
  9. help with 12.04 install
  10. 12.04 update on fresh install
  11. ZWave Zstick Gen5 issues
  12. apt-get issues
  13. Raspberry pi 2 installation -> missing text in onscreen orbiter (MD)?
  14. fresh net install 01.01.2016
  15. LMCE-1604-20160101180731783-i386
  16. 1204 netinstall broken
  17. LMCE-1604-20151229173431782-i386
  18. Raspberry pi 2 installation
  19. LMCE-1604-20151225214931774-i386 snapshot
  20. LMCE-1404 20151215194431754-i386 snapshot
  21. Issue with 12.4 video play back of mp4
  22. LMCE-1204-20151215185231754 notes
  23. Raspberry pi 2 installation -> HDMI CEC problems
  24. LMCE 1404 i386 20151129125731693
  25. LMCE-1204-20151211114231752-i386 snap hangs during install
  26. LMCE-1404 amd64.iso 20151129133031693 snapshot
  27. LMCE -1604-i386 20151128164131684 snap
  28. Firewall issues (was: Volume levels drop on MD)
  29. Reminder that all 1204 is the *ONLY* currently worked on release
  30. installation issues LMCE 12.04 (network installation)
  31. Network Install using Kubuntu 1404 fails dependencies
  32. none of my phones register...
  33. Raspberry pi 2 installation -> VDR problems
  34. Snapshot 20151106143331585-i386
  35. Fresh install 12.04:VDR not working ("libcec.so.2")?
  36. fresh net-install from 22.10.2015
  37. no sound over hdmi
  38. RPI MD installation issues
  39. LMCE-1204-20150909140531356 snapshot notes
  40. 12.04 network boot fail for new MD
  41. Partially Broken 1204 after apt-get update/upgrade/disklessTBZ - SOLVED!
  42. 12.04 install, motion wrapper
  43. 10.04 installation issue - AVWizard
  44. LMCE­ 1404­ 20150630062­730843 Nvidia Install Reboot Loop
  45. 12.04 31133/31187/31214
  46. Last update set drives offline
  47. 14.04 Firewall / Port forwarding
  48. LMCE 14.04 AVWizard not running
  49. NIC Issue (Working Solution)
  50. Volume levels drop on MD