View full version: Pluto Main Installation & IR codes
« 1 2 3 4 5 6 »
  1. How to properly add lirc compatible remote ?
  2. How to connect LCD TV or audio receiver/amplifier to Pluto ?
  3. Upgrade .39 to .40 broke instalation & new instalation f
  4. What is the best way to install with 2 hard drives
  5. Remove Camera
  6. Remove device ?
  7. Xantech modules and connecting blocks
  8. VMware-Server on pluto
  9. GC-100 Steps
  10. Video settings...
  11. Respond to Event OK, but then it does something wrong
  12. installed but dce router hangs ?
  13. Upgrade to .40
  14. Generic Internal Drive
  15. Installation Troubles 2.0.0.40
  16. MD 2 sound cards none plays anything
  17. logitech USB Mouse
  18. Updgrade Problems
  19. pluto 2.0.0.40: no input in Samba-config possible
  20. Upgrade 2.0.0.40: cyclic restarting of Orbiter to the MD
  21. EIB Groupaddresses
  22. ipconfig and initrd problems
  23. UPB Support
  24. Adaptec 2820SA - Opinions?
  25. Interfaces not appearing -
  26. SCSI Installation Fails
  27. Network Issues
  28. VDR installation.
  29. No Sound - audigy linux_sound_base_noOSS
  30. PXE failure?
  31. Transfer media to the core
  32. Understanding MD PXE boot
  33. LIRC: incorrect modprobe
  34. USB Ethernet adapter
  35. How to setup Stand Alone DVR interface for Analog Camera?
  36. Rako Lighting Control
  37. NVIDIA GEForce 5200 TV-Out Solution (Config included!)
  38. Adding Game applications
  39. Network question - DHCP/DNS - Linksys WRT54G Router
  40. Install Problems (debootstrap error)
  41. pluto for distributing audio and video
  42. hardware for home security
  43. Changing hostname of core server
  44. Duration doesn't exist in current table.PlaylistEntr
  45. What Version LIRC
  46. Can't even boot the CD
  47. Setup of fresh diskless MD failing at X windows install
  48. interfacing to HAI OmniPro
  49. Pluto (.39) configuration - Laptops as media directors?
  50. PDA 240x320 Un-usable screens